Consulta técnica Ayuda con zoom

josecarlos.rodri

Disparando
Registrado
26 Ago 2019
Mensajes
616
Puntos
43
Ubicación
BILBAO
Hola

No sé cómo exponer la pregunta, espero no soltar un ladrillo.
Tengo una A7III y he tenido alguna A7 más, con los objetivos fijos no he tenido ningún problema.
Con los zoom me estoy volviendo loco, no consigo una nitidez, ni un enfoque aceptable.
He probado con el modo sencillo, AF automático y AF continuo, con ISO automático , con Iso ajustado... también con Grip pero no consigo resultados...
Hace años tenía una Nikon D750 y no tenía ningún problema con los zoom.
Los zoom que tengo son Sony 70-300 y Sigma 24-70 2.8, es problema de peso ?? Problema de pulso??
Alguien que dispare con zoom sin trípode me puede ayudar? Que se me escapa?

Saludos


Enviado desde mi iPhone utilizando Tapatalk
 

akistoiyo

Mirando por el visor
Registrado
11 Nov 2019
Mensajes
92
Puntos
18
Ubicación
Zaragoza
Uso una A7III con el 28-75 mm f2,8 igualmente con el 70-200 mm f4 y con el 200-600 mm y no he notado ninguno de los problemas que comentas, suelo usar AF-C e Iso automático en la mayoría de ocasiones, la cámara reconoce la focal y ajusta la velocidad mínima de acuerdo a ella y la estabilización hace bien su trabajo. Prueba a hacer la foto con trípode, si sale bien, te quedará claro que el problema estará en tus manos o bien en la configuración, aunque con la estabilización tampoco tendría que haberlos.
Por ejemplo: Hurricanes VS Pioneers 036 | Foro Sony Alpha - Sonycam.es

Saludos
 

josecarlos.rodri

Disparando
Registrado
26 Ago 2019
Mensajes
616
Puntos
43
Ubicación
BILBAO
Uso una A7III con el 28-75 mm f2,8 igualmente con el 70-200 mm f4 y con el 200-600 mm y no he notado ninguno de los problemas que comentas, suelo usar AF-C e Iso automático en la mayoría de ocasiones, la cámara reconoce la focal y ajusta la velocidad mínima de acuerdo a ella y la estabilización hace bien su trabajo. Prueba a hacer la foto con trípode, si sale bien, te quedará claro que el problema estará en tus manos o bien en la configuración, aunque con la estabilización tampoco tendría que haberlos.
Saludos

Gracias por la respuesta, en manual o semiautomáticos? Probare lo del trípode pero hace un par de años en Nikon no me pasaba con más peso, espero que no sea la edad...


Enviado desde mi iPhone utilizando Tapatalk
 

akistoiyo

Mirando por el visor
Registrado
11 Nov 2019
Mensajes
92
Puntos
18
Ubicación
Zaragoza
Para fotos de acción siempre en modo de prioridad a la velocidad, con el 200-600 mm. me ayudo con monopié a veces y en edad seguro que te aventajo bastante. También use Nikon anteriormente y también sin problemas.
He editado el post anterior para incluirte una muestra que puse en la zona de deportes.

Saludos
 

josecarlos.rodri

Disparando
Registrado
26 Ago 2019
Mensajes
616
Puntos
43
Ubicación
BILBAO
Para fotos de acción siempre en modo de prioridad a la velocidad, con el 200-600 mm. me ayudo con monopié a veces y en edad seguro que te aventajo bastante. También use Nikon anteriormente y también sin problemas.
He editado el post anterior para incluirte una muestra que puse en la zona de deportes.

Saludos

El domingo saque una foto a una persona sentada, quieta a 4 metros, en modo sencillo y iso automático, modo apertura, matrícula y salió una nitidez pésima.


Enviado desde mi iPhone utilizando Tapatalk
 

ricardoruca

Encuadrando
Registrado
13 Nov 2018
Mensajes
153
Puntos
28
Ubicación
Torrelavega (CANTABRIA)
Igual tienes alguna lente descentrada. La prueba buena es con un trípode, y probar a varias focales .
Si no te sale nítida con tripode y disparador a 5 segundos, malo...problema de la lente

Enviado desde mi SM-G965F mediante Tapatalk
 

josecarlos.rodri

Disparando
Registrado
26 Ago 2019
Mensajes
616
Puntos
43
Ubicación
BILBAO
Igual tienes alguna lente descentrada. La prueba buena es con un trípode, y probar a varias focales .
Si no te sale nítida con tripode y disparador a 5 segundos, malo...problema de la lente

Enviado desde mi SM-G965F mediante Tapatalk

Gracias por la respuesta, esta noche haré las pruebas y veré, la lente está en garantía por lo menos.
También probaré a ver si se puede actualizar la lente.


Enviado desde mi iPhone utilizando Tapatalk
 

toshiro

Enfocando
Registrado
24 Ene 2019
Mensajes
252
Puntos
63
Ubicación
Compostela
Pon alguna foto de esas en el hilo, probablemente a simple vista se pueda detectar si es falta de foco, trepidación u objetivo descentrado.
 

ricardoruca

Encuadrando
Registrado
13 Nov 2018
Mensajes
153
Puntos
28
Ubicación
Torrelavega (CANTABRIA)
Otra opción, más difícil que ocurra pero no imposible porque a mi me ha pasado, es que tengas el estabilizador en manual, con una focal fija puesta. Y ahí es cuando salen trepidadas todas

Enviado desde mi SM-G965F mediante Tapatalk
 

Jordigas

Mirando por el visor
Registrado
8 Dic 2020
Mensajes
45
Puntos
8
Iba a decir lo mismo, comprueba que no tengas el estabilizador en modo manual en alguna focal muy diferente del rango de los objetivos. Yo me volví loco con el estabilizador en manual cuando probé la cámara y el Canon EF 135 f/2 no salía nada bién hasta que puse los parámetros correctos en el estabilizador.
 

josecarlos.rodri

Disparando
Registrado
26 Ago 2019
Mensajes
616
Puntos
43
Ubicación
BILBAO
Pon alguna foto de esas en el hilo, probablemente a simple vista se pueda detectar si es falta de foco, trepidación u objetivo descentrado.
sin título-10 by C R, en Flickr

he puesto la serie en flirck, para que se pueda ver los datos, he actualizado el objetivo ( me ha costado la vida)
no se si se aprecia lo que digo, o estoy ya sin vista y no las veo tan mal como en Lightroom, a ver si va a ser el programa y el perfil de la lente, nose, estoy sin cerebro.
 

josecarlos.rodri

Disparando
Registrado
26 Ago 2019
Mensajes
616
Puntos
43
Ubicación
BILBAO
Otra opción, más difícil que ocurra pero no imposible porque a mi me ha pasado, es que tengas el estabilizador en manual, con una focal fija puesta. Y ahí es cuando salen trepidadas todas

Enviado desde mi SM-G965F mediante Tapatalk

supongo que te refieres al Steady Shot, esta todo bien, en automatico.
 

josecarlos.rodri

Disparando
Registrado
26 Ago 2019
Mensajes
616
Puntos
43
Ubicación
BILBAO
Igual tienes alguna lente descentrada. La prueba buena es con un trípode, y probar a varias focales .
Si no te sale nítida con tripode y disparador a 5 segundos, malo...problema de la lente

Enviado desde mi SM-G965F mediante Tapatal
Mañana lo probare, he llegado tarde de currar y se me ha hecho tarde.
 

ricardoruca

Encuadrando
Registrado
13 Nov 2018
Mensajes
153
Puntos
28
Ubicación
Torrelavega (CANTABRIA)
Yo no veo las fotos muy mal. Igual no está el foco donde tu quieres, eso si puede ser. En las del señor de la cafetería, veo el foco en las sillas, en vez de en el señor. No obstante, si estas acostumbrado a ópticas fijas, un zoom siempre creo que te dará menos calidad.
 

josecarlos.rodri

Disparando
Registrado
26 Ago 2019
Mensajes
616
Puntos
43
Ubicación
BILBAO
Yo no veo las fotos muy mal. Igual no está el foco donde tu quieres, eso si puede ser. En las del señor de la cafetería, veo el foco en las sillas, en vez de en el señor. No obstante, si estas acostumbrado a ópticas fijas, un zoom siempre creo que te dará menos calidad.

En Lightroom las veo con muchísimo ruido, el perfil de la lente está ok, no sé si hay algo mal configurado, en flirck no se ven tan mal.
No se...


Enviado desde mi iPhone utilizando Tapatalk
 

akistoiyo

Mirando por el visor
Registrado
11 Nov 2019
Mensajes
92
Puntos
18
Ubicación
Zaragoza
Si, en Flickr se ven bastante bien, mejor que la que has puesto aquí, no aprecio el problema la verdad. Eso si, si usas el AF automático dejas que la camara decida donde enfocar y quizá lo haga en otro punto del que te interese a ti, yo no uso asi el enfoque jamás.

Saludos
 

Jordigas

Mirando por el visor
Registrado
8 Dic 2020
Mensajes
45
Puntos
8
Prueba con el Capture One Express Sony, es gratuito y así verás si es problema de lightroom, porque yo tampoco veo el problema en tus fotos de Flickr, aparte del comentado por akistoiyo de que has usado el enfoque automático porque la cámara ha enfocado al objeto más cercano (la silla de delante en algunas y en otra el carro de la basura).
No puede ser que tengas problemas al mismo tiempo de nitidez, de ruido y de enfoque, como comentas en los diferentes post, si no tienes los parámetros de la cámara tremendamente mal configurados.
La nitidez podría ser un problema de objetivo, los fallos de enfoque también (debes comparar sobre trípode el enfoque manual con el enfoque AF puntual), però el ruido que comentas.??? No veo como puede ser por un problema del objetivo el exceso de ruido en las fotos...
Haz una foto sobre trípode con el estabilizador desconectado, con enfoque manual (ayúdate del focus peaking) y con los parámetros bién ajustados (ISO bajo no automático, velocidad al menos 1/2 veces la distancia focal y el objetivo cerrado uno o dos pasos) y lo comparas el Lightroom y en Capture One. A ver que te sale.
 

Arriba