Consulta técnica Problema sensor?

Jose venegas

Mirando por el visor
Registrado
1 Mar 2021
Mensajes
4
Puntos
1
Hola, he comprobado que cuando hago fotografías con el diafragma cerrado f 14 o más me aparece en las fotos una mancha que parece como un pelo. He limpiado la camara sony a 7r3 de manera automática, le he dado con una pera de aire y sigue.
Creo que he podido tocar el sensor con la punta de la pera y que le haya hecho un arañazo.
Alguien que le haya pasado lo mismo o me diga que solución hay.
Gracias
 

Adjuntos

  • IMG_20210301_145448.jpg
    IMG_20210301_145448.jpg
    107,2 KB · Visitas: 20
  • IMG_20210301_145616.jpg
    IMG_20210301_145616.jpg
    123,2 KB · Visitas: 20

amolinam

Enfocando
Registrado
9 Jul 2019
Mensajes
349
Puntos
28
Ubicación
Valencia
Pues creo que el siguiente paso es limpiar el sensor con los bastones limpiadores y el líquido que les acompaña. Yo todavía no he tenido necesidad.

Busca en internet o en tiendas especializadas. Tienes que usar los adecuados al tamaño del sensor, los hay de Full Frame y de APS-C.

Saludos
 

toshiro

Enfocando
Registrado
24 Ene 2019
Mensajes
272
Puntos
63
Ubicación
Compostela
Las sin espejo en general y las full frame en particular se ensucian mucho.

Yo cambio muchísimo de objetivos cada vez que salgo asi que una vez al mes me toca limpiar el sensor con uno de estos: https://www.amazon.es/Digital-Camera-Sensor-DDR-24-Cleaner/dp/B00K8MTQGY/

61wWKGYd2sL._AC_SL1000_.jpg


No lo mandes a ningún sitio, hazlo tu mismo con un kit de estos que es es una chorrada y te queda perfecto en menos de cinco minutos
 

toshiro

Enfocando
Registrado
24 Ene 2019
Mensajes
272
Puntos
63
Ubicación
Compostela
Da un poco de miedo la primera vez pero son muy suaves asi que no hay riesgo de rayar el sensor. Es importante no pasarse con el líquido -una gota solo- para que se evapore rápido y no quede residuo
 

Jose venegas

Mirando por el visor
Registrado
1 Mar 2021
Mensajes
4
Puntos
1
Gracias, compartiré resultados. También he visto que lo hacen con una cinta adhesiva de la marca scoch M 810, pero probare primero con los bastoncillos
 

toshiro

Enfocando
Registrado
24 Ene 2019
Mensajes
272
Puntos
63
Ubicación
Compostela
La cinta funciona bien con polvo y pelos pero a veces hay manchas de resíduo liquido, por alguna gota de lluvia que se haya podido colar o grasa de haber rozado un dedo, y esas solo salen con este tipo de líquidos

Y sin miedo, que al sensor no le vas a hacer daño ya que en realidad estás aplicando el líquido sobre el cristal frontal:

1614693317199.png
Y sin m
 

Betotesarria

Disparando
Registrado
3 Jul 2019
Mensajes
1.265
Puntos
83
Ubicación
Lugo
Yo uso la cinta Scotch Magic 810, esa y solo esa, y rara vez tengo que hacerlo con algo húmedo.

Sin miedo pero con cuidado.

Saludos
 

Arriba