Hola. Soy pepe

Estado
Cerrado para nuevas respuestas

Jose venegas

Mirando por el visor
Registrado
1 Mar 2021
Mensajes
4
Puntos
1
Hola, he comprobado que cuando hago fotografías con el diafragma cerrado f 14 o más me aparece en las fotos una mancha que parece como un pelo. He limpiado la camara sony a 7r3 de manera automática, le he dado con una pera de aire y sigue.
Creo que he podido tocar el sensor con la punta de la pera y que le haya hecho un arañazo.
Alguien que le haya pasado lo mismo o me diga que solución hay.
Gracias

IMG_20210301_145448.jpg
 

Nuno59

Disparando
Registrado
31 Ene 2021
Mensajes
538
Puntos
63
Hola Pepe:
Esas manchas que ves en tu sensor, es suciedad, tiene fácil solución, o bien lo limpias tu, o lo envías al Sat que te lo limpien ellos, si lo limpias tu tienes que comprar un kit de limpieza y ver un tutorial que abundan en You-Tube de como se hace (es muy fácil).
Saludos
 

balroth

Disparando
Registrado
26 Ago 2018
Mensajes
500
Puntos
63
No le tengas miedo a limpiar el sensor, lo puedes hacer con kits que venden con bastoncillos y líquido limpiador o incluso con bastoncillos de algodón y alcohol isopropilico, importante que sea isopropilico porque se evapora sin dejar cercos...
Saludos

Enviado desde mi CLT-L09 mediante Tapatalk
 

Paudelleida

Disparando
Registrado
3 Jul 2019
Mensajes
5.992
Puntos
113
Los compañeros te han aconsejado muy bien. Pero pásate por el apartado de Presentación para darte a conocer.
 
Estado
Cerrado para nuevas respuestas

Arriba